[SOLVED]Non riesco ad aggiungere nuovo immobile

More
15 Jun 2013 19:26 - 27 Jun 2013 10:27 #1136 by ciccioroky
Ciao a tutti!
rieccomi con una nuova domanda ed un nuovo problema: non riesco ad aggiungere immobili!!!!
Per la precisione il mio problema è questo:
- entro nell'amministrazione di DO e clicci sul tasto "Immobili";
- mi appare la pagina che dovrebbe mostrare la lista di tutti gli immobili inseriti;
- clicco sul tasto "nuovo" nella toobar in alto a destra e mi appare la schermata per inserire i dati e i dettagli del nuovo immobile;
- immessi tutti i dati, cliccando sul tasto "salva" o "salva e chiudi" mi fa un refresh della pagina ma non mi salva l'immobile.

Aiutooooooo!!!!!
Last edit: 27 Jun 2013 10:27 by admin.

Please Log in or Create an account to join the conversation.

More
16 Jun 2013 12:49 #1138 by admin
Quale versione di Joomla stai utilizzando?
Hai completato tutti i campi con lo sfondo grigio (campi obbligatori)? Ti ricordo che anche la posizione è obbligatoria (tab posizione)

Please Log in or Create an account to join the conversation.

More
16 Jun 2013 15:34 #1141 by ciccioroky
Si ho riempito tutti i campi.
Uso la versione 2.5.11 di joomla

Please Log in or Create an account to join the conversation.

More
18 Jun 2013 17:09 #1146 by ciccioroky
novità sul problema del non riuscire a salvare l'inserimento del nuovo immobile?
Qualcuno ha il mio stesso problema?

Please Log in or Create an account to join the conversation.

More
18 Jun 2013 17:13 #1147 by admin
solo su versioni più vecchie di joomla.
mi puoi mandare i dati di accesso tramite il form di contatto così do' un'occhiata?

Please Log in or Create an account to join the conversation.

More
19 Jun 2013 16:03 #1148 by ciccioroky
ho inviato per mail i dati. Riuscito a dare un'occhiata?

Please Log in or Create an account to join the conversation.

Time to create page: 0.261 seconds