Problema con modulo di ricerca

More
07 Aug 2013 18:01 #1320 by Siman
salve
sul sito della nostra agenzia www.agenziasiman.it abbiamo un problema quando si prova a fare una ricerca immobile (con l'apposito modulo) non funzionano gli "ordina per" che rimandano errore 403....comne risolvere?

Grazie anticipatamente e complimenti per il componente

Please Log in or Create an account to join the conversation.

More
09 Aug 2013 10:39 #1326 by admin
salve,

ho visto che sul suo sito è presente un'impostazione un po' "strana": tutti i link del componente passano attraverso un'iframe.
Sul sito dell'iframe deve creare una voce di menù relativa all'area pubblica. Non importa che sia visualizzato, basta che all'interno di Joomla esista.
In questo modo dovrebbe risolvere il problema.

Please Log in or Create an account to join the conversation.

More
11 Aug 2013 12:08 #1333 by Siman
Grazie della risposta....ma in realtà non capisco a quele iframe si riferisca...ho semplicemente creato un sito con artisteer usando joomla 2.5 e appogiatolo ad altervista con redirect...ma iframe, non credo di averne creati (almeno non volontariamente)...quindi il nuovo menù devo crearlo su joomla?

:dry:

Please Log in or Create an account to join the conversation.

More
11 Aug 2013 12:11 #1334 by admin
si, esatto, dentro Joomla
The following user(s) said Thank You: Siman

Please Log in or Create an account to join the conversation.

More
11 Aug 2013 12:19 #1335 by Siman
cmq siamo interessati anche a una personalizzazione e all'esportazione degli annunci...il sito verrà lanciato a settembre in occassione della nuova apertura...come posso contattarvi , a parte il form...grazie

Please Log in or Create an account to join the conversation.

More
11 Aug 2013 12:37 #1337 by admin
usi pure il form, poi ci possiamo scambiare maggiori dettagli privatamente

Please Log in or Create an account to join the conversation.

Time to create page: 0.254 seconds