[SOLVED]Wheels keep running

More
05 May 2013 21:00 - 07 May 2013 21:47 #897 by janvankuijk
The wheels of 'List of possible Values', 'Type Description' and 'Attribute Description' keep on running. I can't get further.

Jan
Last edit: 07 May 2013 21:47 by admin.

Please Log in or Create an account to join the conversation.

More
06 May 2013 18:19 #900 by admin
Replied by admin on topic [SOLVED]Wheels keep running
which version of joomla are you using?
most likely a plugin is conflicting, try disabling them all and then re-enable them one-by-one, you should find the guilty one.

Please Log in or Create an account to join the conversation.

More
06 May 2013 18:46 #901 by janvankuijk
I updated to 2.5.11 and keeping the problem.
Can't you be more specific which plugin it can be. There are no exotic plugins.

It's a needle in a haystack.

If you find the solution I will buy a subscription.

Jan

Please Log in or Create an account to join the conversation.

More
07 May 2013 11:32 #904 by admin
Replied by admin on topic [SOLVED]Wheels keep running
Please send me your site details using the contact form, let's see if I can find the guilty one :)

Please Log in or Create an account to join the conversation.

More
07 May 2013 11:43 #905 by janvankuijk
I bought a subscription already and installed it on my own live-site ( www.janvankuijk.nl ). I will look later today if it's working there.

If not, I will ask your help!

OK?

Jan

Please Log in or Create an account to join the conversation.

More
07 May 2013 21:35 #909 by janvankuijk
This problem seems to be solved.

Now I'm two errors. I made a new topic: www.fabbricabinaria.it/en/forum/j4schema...m/908-two-errors#908

Jan

Please Log in or Create an account to join the conversation.

Time to create page: 0.286 seconds